Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: holly76Image bruitée après développement
#12
(06-09-19, 10:39)holly76 a écrit :
(05-09-19, 21:48)lilbenny972 a écrit : Salut tout le monde, voici ma petite contribution, étant ancien utilisateur GX80, je reconnais que l'image est étonnamment bruitée pour du plein jour en ISO200. Néanmoins le résultat me semble pas mal avec utilisation du module filmique:
  •  Dématricage AmaZe
  • Filmic sans préservation chrominance
  • courbe rgb gamma 2.2 haut
  • balance couleur contraste +15%, saturation sortie 110%
  • velvia pour rajouter un peu de pêche niveau couleurs
  • égaliseur pour rajouter un peu de netteté
  • suppression de brume très léger pour effacer voile atmosphérique(très léger aux antilles ou réunion à mes yeux)
  • recadrage 16/9 pour un chouette fond d'écran.
  • réduction bruit profil ( 2 presets génériques)
    [Image: 20190515-132728-0001.jpg]


Dois-je considérer que mon GX80 a un problème, capteur ou autre ?
Je vais essayer le traitement que tu préconises, merci.

Tu retrouveras les réglages dans le Jpeg fourni ( attention, darktable 2.7 version dev). Sinon, comme dit @jpg54, je pense surtout que le calcul de la luminosité ambiante s'est un peu fait piéger par la masse d'ombre en bas à gauche, ensuite ton histogramme calé à gauche est peut être aussi un signe...
Je doute que ton GX80 soit en cause, les parametres de prise de vue n'étaient peut être tout simplement pas optimaux.

Après, même avec ce bruit, à moins d'imprimer sur un pan de mur  Tongue , tu ne le retrouveras pas sur un tirage. De plus les 2 presets disponibles avec le module réduction de bruit profil fonctionnent très très bien!
Répondre


Messages dans ce sujet
RE: Image bruitée après développement - par lilbenny972 - 06-09-19, 17:27

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)