Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: G2Vicoigne[résolu]Mise à jour vers 2.6.1
#1
bonjour,
Je suis sous Linux Mint  19.1 cinnamon
pour faire la mise à jour de darktable 2.6.0 vers 2.6.1 faut-il désinstaller la version précédente ? car lorsque je vais dans installation >dépôts tiers et que je fais l'installation dans le terminal je suis toujours avec la version 2.6.0.
Merci de m'aider.
Répondre
#2
normal, la 2.6.1 n'est pas encore sur le PPA !!

C'est devrait bientôt arriver ...
darktable 2.6.2 + darktable 2.7 (master) + Nikon D7200 + Nikon D3

Répondre
#3
Merci
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)