Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: MaléaProblème Filigrane
#1
Bonjour,

Je viens en aide car j'importe un filigrane (.svg) mais la police d'écriture n'est pas prise en compte. De plus le "disparaît.

La police est bien dans mon système d'exploitation, j'ai même essayée de la réinstaller. Sachant que c'est une police par défaut de Windows 10 (Brush Script MT).

Le logiciel est en 2.6.2.

En espérant avoir de l'aide.
Répondre
#2
Bonjour Maléa,

Nous avons bien pris en compte votre question à laquelle nous avons dans le passé répondu de nombreuses fois sur ce forum, nous sommes des bénévoles et vu le succès de darktable, nous ne sommes pas en mesure de répondre toujours aux mêmes questions et toujours donner les mêmes réponses, nous vous suggérons plusieurs actions :

1- Une lecture du règlement du forum ( il est vite lu ): https://darktable.fr/reglement-du-forum/
2- Présentez-vous ici : https://forums.darktable.fr/forumdisplay.php?fid=86
donnez aussi des indications sur votre matériel photo et informatique ainsi que votre version d'OS de Windows et version darktable. Vous serez bien accueilli.
3- Consulter toutes les rubriques du site darktable : https://darktable.fr/
4- Indispensable, la lecture du manuel de darktable : https://darktable.fr/les-manuels/
5- Faire une recherche poussée sur le forum de darktable et le moteur de recherche d'internet.

Si après avoir fait toutes ces opérations, vous n'avez toujours pas de solution, alors nous serons heureux de répondre à vos questions.

Cordialement.
Aussi appelé Nilvus !
Ubuntu 19.04 - darktable master - Macbook pro fin 2013 13"
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)