Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: kdfx[Résolu] Utilisation simultannée de Darktable 2.6.2 et 2.2.4
#11
(06-08-19, 08:44)kdfx a écrit : pour l'installer, gdebi me signale la nécessité d'installer 1 paquet : liblua5.3-0

avec synaptic, je vois que j'ai déjà liblua5.2-0 qui est installé,
ça signifie que ce sera le seul paquet mis à jour (autre que darktable), je peux supposer que ce changement «minime» n'aura pas d'impact sur la stabilité global du système n'est-ce pas ?

Lua est une librairie plutôt mineure pour un système, donc je pense que le changement est franchement minime.
Aussi appelé Nilvus !
Ubuntu 19.04 - darktable master - Macbook pro fin 2013 13"
Répondre
#12
Mineure peut-être mais je peux pas m'en passer pour enfuse-pro.
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)