Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: RasaMots clé ne s'enregistrent pas
#1
J'ai consulté le manuel et vu plusieurs fois le tutoriel de Philippe Delétrée sur les mot clé sans trouver de solutions.
Je sélectionne les images à taguer, je tape le mot dans le petit bandeau sur la droite du module de la table lumineuse, Je click sur "attacher" mais rien ne sa passe, les photos ne sont pas taguées. Je recommence en faisant "Entrée" pour enregistrer  sans plus de résultat sinon de désèlectionner les images.Il est arrivé 2 ou 3 fois qu'en pressant "Entrée" un bandeau affichant la lite des mots clé déjà enregistrés se superpose  sur le côté droit du panneau de Darktable.
L'ordinateur est un Mac travaillant avec Catalina 10.15.2. Darktable est la version 3.0.0
Je serais bien content si quelqu'un pouvait me dire où je me trompe ou me donner une solution.
Merci de bien vouloir m'aider.

Répondre
#2
Bonjour,

Je crois que le bouton "attacher" sert à taguer les photos avec un mot clé existant. Pour un nouveau mot clé tu doit utiliser le bouton "nouveau" sauf erreur Wink
Répondre
#3
Toutafait !
Mes photos : jpverrue.fr
Répondre
#4
A priori le mot-clé "bonjour" ne s'enregistre pas non plus ...

Cordialement

François

W10 64b fam
EOS et nbx obj M42, FujiX20


[Image: Image2.jpg]







Répondre
#5
Bonjour FrançoisH,
Je te prie et tout ceux qui, avec toi, ont remarqué mon oubli de bien vouloir m'excuser.
Bonne journée et bonnes salutations.
Rasa
(20-01-20, 13:23)FrançoisH a écrit : A priori le mot-clé "bonjour" ne s'enregistre pas non plus ...
Répondre
#6
(20-01-20, 13:42)Rasa a écrit : Bonjour FrançoisH,
Je te prie et tout ceux qui, avec toi, ont remarqué mon oubli de bien vouloir m'excuser.
Bonne journée et bonnes salutations.
Rasa
(20-01-20, 13:23)FrançoisH a écrit : A priori le mot-clé "bonjour" ne s'enregistre pas non plus ...
Oublié Camarade, malheureusement je n'ai pas de réponse à ton problème pour compenser.

Cordialement

François

W10 64b fam
EOS et nbx obj M42, FujiX20


[Image: Image2.jpg]







Répondre
#7
(20-01-20, 11:45)Cailloux a écrit : Bonjour,

Je crois que le bouton "attacher" sert à taguer les photos avec un mot clé existant. Pour un nouveau mot clé tu doit utiliser le bouton "nouveau" sauf erreur Wink

Bonjour Cailloux,
C'est tout bon, je n'ai pas eu le regard assez large pour voir l'option "nouveau" qui se trouve en dessous.
Merci et bonne journée.
Rasa.  Smile
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)