Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: Stef67Pb Filmique RVB - Photo noire !
#1
Bonjour,
Je me remets sur DT, mais j'ai du mal devant la profusion de modules... qui inter-agissent... pas simple.
Soit... je souhaite travaille avec l'optique 3.0 et Filmique RVB.
Malheureusement, dès que je change les paramètres de ce module.... la photo devient noire !
Seule solution ne pas activer filmique et retravailler avec les autres "anciens" modules...
Dommage ! à moins que quelqu'un ait une solution.... ?
Par avance, merci.
Répondre
#2
(07-03-20, 22:11)Stef67 a écrit : Bonjour,
Je me remets sur DT, mais j'ai du mal devant la profusion de modules... qui inter-agissent... pas simple.
Soit... je souhaite travaille avec l'optique 3.0 et Filmique RVB.
Malheureusement, dès que je change les paramètres de ce module.... la photo devient noire !
Seule solution ne pas activer filmique et retravailler avec les autres "anciens" modules...
Dommage ! à moins que quelqu'un ait une solution.... ?
Par avance, merci.

Bonsoir, la version 3.0.1 ne devrait pas tarder et résoudre ce bug Smile
Répondre
#3
(07-03-20, 22:33)Cailloux a écrit :
(07-03-20, 22:11)Stef67 a écrit : Bonjour,
Je me remets sur DT, mais j'ai du mal devant la profusion de modules... qui inter-agissent... pas simple.
Soit... je souhaite travaille avec l'optique 3.0 et Filmique RVB.
Malheureusement, dès que je change les paramètres de ce module.... la photo devient noire !
Seule solution ne pas activer filmique et retravailler avec les autres "anciens" modules...
Dommage ! à moins que quelqu'un ait une solution.... ?
Par avance, merci.

Bonsoir, la version 3.0.1 ne devrait pas tarder et résoudre ce bug Smile

Merci... !
Répondre
#4
(07-03-20, 22:51)Stef67 a écrit :
(07-03-20, 22:33)Cailloux a écrit :
(07-03-20, 22:11)Stef67 a écrit : Bonjour,
Je me remets sur DT, mais j'ai du mal devant la profusion de modules... qui inter-agissent... pas simple.
Soit... je souhaite travaille avec l'optique 3.0 et Filmique RVB.
Malheureusement, dès que je change les paramètres de ce module.... la photo devient noire !
Seule solution ne pas activer filmique et retravailler avec les autres "anciens" modules...
Dommage ! à moins que quelqu'un ait une solution.... ?
Par avance, merci.

Bonsoir, la version 3.0.1 ne devrait pas tarder et résoudre ce bug Smile

Merci... !

Salut,


sujet récurrent, la solution évoquée il y a quelques jours est pour moi dans filmique rvb/look de basculer en max rvb au lieu de norme de puissance rvb, et plus d'écran ou d'exportation en noir.

Cordialement

François

W10 64b fam
EOS 7d et nbx obj M42, FujiX20


[Image: dt301.jpg]









Répondre
#5
(08-03-20, 07:24)FrançoisH a écrit :
(07-03-20, 22:51)Stef67 a écrit :
(07-03-20, 22:33)Cailloux a écrit :
(07-03-20, 22:11)Stef67 a écrit : Bonjour,
Je me remets sur DT, mais j'ai du mal devant la profusion de modules... qui inter-agissent... pas simple.
Soit... je souhaite travaille avec l'optique 3.0 et Filmique RVB.
Malheureusement, dès que je change les paramètres de ce module.... la photo devient noire !
Seule solution ne pas activer filmique et retravailler avec les autres "anciens" modules...
Dommage ! à moins que quelqu'un ait une solution.... ?
Par avance, merci.

Bonsoir, la version 3.0.1 ne devrait pas tarder et résoudre ce bug Smile

Merci... !

Salut,


sujet récurrent, la solution évoquée il y a quelques jours est pour moi dans filmique rvb/look de basculer en max rvb au lieu de norme de puissance rvb, et plus d'écran ou d'exportation en noir.

Merci bcp, en effet. J'avais cherché sur les forums avant de poser la question !
Cordialement
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)