Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: jacqueline7129enregistrement de l' image
#1
quand je "développe" une image (darktable 3.01), le rendu semble bon sur l' écran .Mais quand j' enregistre mon image elle apparait complètement sous exposée sur le même écran; qui  a le même problème et une solution? merci d' avance
Répondre
#2
Bonjour même réponse que pour la demande de Nerfoptique.  https://forums.darktable.fr/showthread.p...8#pid40698
Voir cette discutions parmi d'autres, ce sujet a été vu de nombreuses fois ici.  https://forums.darktable.fr/showthread.p...C3%A9rence !
Bon courage, darktable ne se maîtrise pas en 1 heure. [Image: blush.png]

Sinon partager RAW+XMP
Et la question devrait être dans la rubrique "table lumineuse" et non pas dans chambre noire. [Image: shy.png]
Répondre
#3
Tu devrais être un peu plus précise question vocabulaire :
> quand je "développe" une image (darktable 3.01), le rendu semble bon sur l' écran...
Veux-tu dire : "Quand je traite une image en chambre noire..." ?

>Mais quand j' enregistre mon image elle apparaît complètement sous exposée...
Veux-tu dire : "Quand j'exporte mon image, le jpeg apparaît complètement sous exposé.." ?

Les solutions et/ou explications peuvent être radicalement différentes selon les mots employés.
Mes photos : jpverrue.fr
Répondre
#4
(08-04-20, 13:40)jpverrue a écrit : Tu devrais être un peu plus précise question vocabulaire :
> quand je "développe" une image (darktable 3.01), le rendu semble bon sur l' écran...
Veux-tu dire : "Quand je traite une image en chambre noire..." ?

>Mais quand j' enregistre mon image elle apparaît complètement sous exposée...
Veux-tu dire : "Quand j'exporte mon image, le jpeg apparaît complètement sous exposé.." ?

Les solutions et/ou explications peuvent être radicalement différentes selon les mots employés.
Bonjour à tous,

j'ai moi aussi mes image exportées qui sont moins flatteuses que ce que l'on voit dans "chambre noire" 
profil et rendu sont en paramètre d'image.

@jmm40  le lien de  https://forums.darktable.fr/showthread.p...C3%A9rence  err 404

Cordialement

François

W10 64b fam
EOS 7d et nbx obj M42, FujiX20


[Image: DT302.jpg]
Répondre
#5
FrançoisH Le lien fonctionne si on clique dessus https://forums.darktable.fr/showthread.p...C3%A9rence
Répondre
#6
(08-04-20, 15:25)JMM40 a écrit : FrançoisH Le lien fonctionne si on clique dessus https://forums.darktable.fr/showthread.p...C3%A9rence
Maintenant Oui, merci Cool

Cordialement

François

W10 64b fam
EOS 7d et nbx obj M42, FujiX20


[Image: DT302.jpg]
Répondre
#7
(08-04-20, 14:24)FrançoisH a écrit :
(08-04-20, 13:40)jpverrue a écrit : Tu devrais être un peu plus précise question vocabulaire :
> quand je "développe" une image (darktable 3.01), le rendu semble bon sur l' écran...
Veux-tu dire : "Quand je traite une image en chambre noire..." ?

>Mais quand j' enregistre mon image elle apparaît complètement sous exposée...
Veux-tu dire : "Quand j'exporte mon image, le jpeg apparaît complètement sous exposé.." ?

Les solutions et/ou explications peuvent être radicalement différentes selon les mots employés.
Bonjour à tous,

j'ai moi aussi mes image exportées qui sont moins flatteuses que ce que l'on voit dans "chambre noire" 
profil et rendu sont en paramètre d'image.

@jmm40  le lien de  https://forums.darktable.fr/showthread.p...C3%A9rence  err 404

(08-04-20, 17:23)jacqueline7129 a écrit :
(08-04-20, 14:24)FrançoisH a écrit :
(08-04-20, 13:40)jpverrue a écrit : Tu devrais être un peu plus précise question vocabulaire :
> quand je "développe" une image (darktable 3.01), le rendu semble bon sur l' écran...
Veux-tu dire : "Quand je traite une image en chambre noire..." ?

>Mais quand j' enregistre mon image elle apparaît complètement sous exposée...
Veux-tu dire : "Quand j'exporte mon image, le jpeg apparaît complètement sous exposé.." ?

Les solutions et/ou explications peuvent être radicalement différentes selon les mots employés.

merci de ta réponse
tu as bien compris ma demande:pour le traitement de l' image pas de problème tout semble ok; par contre quand j' exporte l' image le jpeg parait complètement sous exposé; existe t' il une solution? merci d' avance
Bonjour à tous,

j'ai moi aussi mes image exportées qui sont moins flatteuses que ce que l'on voit dans "chambre noire" 
profil et rendu sont en paramètre d'image.

@jmm40  le lien de  https://forums.darktable.fr/showthread.p...C3%A9rence  err 404

(08-04-20, 07:33)JMM40 a écrit : Bonjour même réponse que pour la demande de Nerfoptique.  https://forums.darktable.fr/showthread.p...8#pid40698
Voir cette discutions parmi d'autres, ce sujet a été vu de nombreuses fois ici.  https://forums.darktable.fr/showthread.p...C3%A9rence !
Bon courage, darktable ne se maîtrise pas en 1 heure. [Image: blush.png]

Sinon partager RAW+XMP
Et la question devrait être dans la rubrique "table lumineuse" et non pas dans chambre noire. [Image: shy.png]

merci de ta réponse; pour le 1er lien je n' ai pas trouvé ma solution, pour le 2àme lien ça ne fonctionne pas
je suis toujours sans solution
merci d' avance si tu peux m' aider
jacqueline7129
Répondre
#8
Est-ce qu'on peut disposer du raw et du xmp ?
Mes photos : jpverrue.fr
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)