Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Forum sur mobile [Résolu]
#11
Bonjour,
C'est pas gagné, car j'ai désinstallé Google Chrome, puis ré-installé : NOK
J'ai installé Firefox, recherché darktable.fr : NOK
Toujours dans Firefox recherché darktable.org : OK et instantanément
J'ai recherché darktable.org avec chrome : OK et instantanément
Toutes mes autres applications sont OK avec Google Chrome (navigateur par défaut du S10)
Pour avoir déjà vécu ce genre d'incident avec l'application Mymairie de ma commune, le responsable m'a dit que c'était une fonction "push"?? qui était mal paramétrée. Une fois réglée, plus de soucis.
Ce qui m’inquiète, c'est qu'en changeant de navigateur c'était toujours NOK. Angry

Je viens de faire un essai avec mon portable comme modem, et sur mon PC portable avec Firefox navigateur par défaut, voici le message:
Citation :Une erreur est survenue pendant une connexion à darktable.fr. PR_CONNECT-RESET_ERROR
- La page que vous essayez de consulter ne peut être affichée car l'authenticité des données reçues ne peut être vérifiée.
- Veuillez contacter les propriétaires du site web pour lesinformer de ce problème
Répondre
#12
Je confirme, j'ai de nouveau plus accès depuis Firefox sur mon mobile. J'ai essayé avec Fennec (dérivé de Firefox) aussi et j'ai pu y accéder une fois, après un long temps de chargement, et ça déconne à nouveau.
Aussi appelé Nilvus !
Ubuntu 20.04 LTS - darktable master
Répondre
#13
D'après ce que j'ai pu glaner sur internet, ce serait une histoire de certificat de sécurité ou d'identification.
Répondre
#14
Hello tous,
est-ce que vous pouvez retester, car il semblerait qu'il y avait une mauvaise config avec l'IPv6
Répondre
#15
(07-07-21, 09:40)Andy Costanza a écrit : Hello tous,
est-ce que vous pouvez retester, car il semblerait qu'il y avait une mauvaise config avec l'IPv6

Salut Andy,
Je t'écris depuis mon mobile avec l'accès enfin au forum. J'ai récemment constaté que ça passait par un accès mobile, mais pas Bouygues. Maintenant ça passe. Merci.
Aussi appelé Nilvus !
Ubuntu 20.04 LTS - darktable master
Répondre
#16
Salut,
j'ai déjà eut ce probléme mais sur mon poste fixe , il y a quelques mois. Impossible d'acceder au forum, souvent idem sur le blog mais pas de soucis sur .org. vidage des caches, cookies,reboot rien n'y a fait. Puis, un jour, tout est redevenu normal !
Les mystères de l'informatique ;-) mais je soupçonne quand meme le site d'y être pour quelque-chose !
Répondre
#17
Bonjour,
Accès depuis mon droid avec Google Chrome sur SFR (édité sur pc  Wink le smartphone est en accès wifi et ma box n'est pas en ipv6)

Pas un cadeau tellement c'est petit, mais ça passe.
Cordialement
François


EOS 1Ds, 7D, #M42, FujiX20, W10 64 fam

Flickr

[Image: dt370.jpg]

Répondre
#18
En tout cas, la lecture avec Tapatalk qui était devenue presque inutilisable, tellement les temps de chargements étaient long, est redevenue tout à fait fluide (au moins pour moi)
Mes photos : jpverrue.fr
Répondre
#19
Bonsoir,
Je voulais être rentré chez moi et essayer la connexion dans les mêmes conditions où j'avais relevé le dysfonctionnement. Eh ben c'est tout bon pour moi. Merci d'avoir pris en compte ce petit problème.
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)