Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Thread Contributor: BalouObjectif mal reconnu?
#11
La manip sur le fichier est simple mais il ne faut pas le mettre dans le répertoire de base de lensfun car il peut être écrasé par une mise à jour et il faut l'y mettre en administrateur. Il faut créer un répertoire pour l'y mettre que tu dois trouver dans le document donc j'ai donné le lien sur le blog.
Répondre
#12
Bonsoir a tous, J'ai eu une réponse un peu frustrante du SAV Sony???
"Aprés vérification, j'ai le regret de vous infomer que nous ne garantissons le focntionnement qu'avec les accessoires sur le lien ci-dessous:"

https://support.d-imaging.sony.co.jp/www...&loc=fr_FR


Qui ne mentionne que les Objectifs Sony et Konica/Minolta ( même pas les Tamron???)

Donc aucun espoir ce ce côté  Sick
[Image: Balou3.jpg]Il en Faut peu, pour être heureux, vraiment très peu pour être heureux
Répondre
#13
Réponse classique... Aucun fabricant (ou que ce soit, et de quoi que ce soit), ne garantira le bon fonctionnement d'un produit tiers, ni ne garantira le bon fonctionnement de ses produits, dans un environnement non conforme à ce qui est décrit dans les documents liés à l'achat.
Mes photos : jpverrue.fr
Répondre
#14
Sujet Résolu, grâce a l'aide de ces explications :

http://u88.n24.queensu.ca/~bogdan/ExifTo...indows.pdf

Merci a L'auteur  Big Grin
[Image: Balou3.jpg]Il en Faut peu, pour être heureux, vraiment très peu pour être heureux
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)