Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Comment retiré ce grain ou sorte de poussiere ?
#1
Photo 
Bonjour,

Je voudrais supprimer ce sorte de voile de poussière dès l'import de mes photos dans le logiciel.
Mais, je c pas faire, de plus je ne c pas de qu'elle module il s'agit.

[Image: Capture.png]

 Merci.
Seb/vdn
Répondre
#2
Bonjour,

je trouve que pour 800 ISO il y a quand même pas mal de bruit.

Si tu peux mettre le raw en téléchargement, on verra mieux.
Cordialement
François


EOS 1Ds, 7D, #M42, FujiX20, W10 64 fam

Flickr

[Image: dt370.jpg]

Répondre
#3
Voici le lien vers le RAW.

https://drive.google.com/file/d/1quwk_8u...sp=sharing

Cordialement,
SEB.vdn
Répondre
#4
Je ne vois pas de grain, ton écran était sale ou tu as fais un crop maxi ?  Big Grin

J'ai les cousins ici avec les dents oranges, et la queue pointue


[Image: DSC-0228.jpg]
Cordialement
François


EOS 1Ds, 7D, #M42, FujiX20, W10 64 fam

Flickr

[Image: dt370.jpg]

Répondre
#5
(13-07-21, 17:04)FrançoisH a écrit : Je ne vois pas de grain, ton écran était sale ou tu as fais un crop maxi ?  Big Grin

J'ai les cousins ici avec les dents oranges, et la queue pointue


[Image: DSC-0228.jpg]

Ben là ! je reste sur le c.l ... Oui,j'ai cropé à 100 % sur la fenêtre de visualisation. Je serais curieux de voir votre démarche pour arriver a ce résultats. 
Seb.
Répondre
#6
Rien de bien spécial Seb, il y a certainement moyen de faire beaucoup mieux.
le xmp en lien

https://we.tl/t-V5kjYpAdR8
Cordialement
François


EOS 1Ds, 7D, #M42, FujiX20, W10 64 fam

Flickr

[Image: dt370.jpg]

Répondre
#7
@Seb : il serait intéressant que tu partage aussi le xmp de ton traitement pour t'aider à identifier ce qui ne va pas.
Aussi appelé Nilvus !
Ubuntu 20.04 LTS - darktable master
Répondre
#8
Bonjour,

Juste une remarque, dans le message #2, FrançoisH parle de l'image qui aurait été prise à 800 ISO.

...
# je trouve que pour 800 ISO il y a quand même pas mal de bruit
...

Si je ne me trompe pas, sur le crop que partage sebvdn le 800 en question vient de 1/800 ième de seconde.
Le iso comme tel est de 3200. Ça n'explique pas tout mais ça aide à comprendre que l'appareil produit peut-être du flou à cet iso là.

Cordialement
Pierre
Répondre
#9
(14-07-21, 03:02)3.14r a écrit : Bonjour,

Juste une remarque, dans le message #2, FrançoisH parle de l'image qui aurait été prise à 800 ISO.

...
# je trouve que pour 800 ISO il y a quand même pas mal de bruit
...

Si je ne me trompe pas, sur le crop que partage sebvdn le 800 en question vient de 1/800 ième de seconde.
Le iso comme tel est de 3200. Ça n'explique pas tout mais ça aide à comprendre que l'appareil produit peut-être du flou à cet iso là.

Cordialement
Pierre

Bonjour,

tu as raison Pierre, j'ai lu trop vite, cependant j'ai un boîtier qui a 11 ans que j'ai utilisé plusieurs fois à son max (6400 iso) et qui en produit moins que cela, même traité avec LR 
Cool par contre j'ai 1Ds acheté d'occas encore plus ancien,  qui au-delà des 800 ISO est quasi inexploitable, mais ce n'est pas l'usage je pense d'un appareil de studio.
Cordialement
François


EOS 1Ds, 7D, #M42, FujiX20, W10 64 fam

Flickr

[Image: dt370.jpg]

Répondre
#10
Photo 
Bonjour,
Je ne vois aucun flou ou voile avec ce cliché.
J'ai fait un traitement très basique du RAW avec la 3.6 de référence, et voici:
[Image: KGofDTlvKac_DSC-0228.jpg]
Matériel: TZ100, GX80, GX9 & G90, objectifs: Pana-Leica 8-18, 12-60, 100-400 et 15mm f1.7, Pana 14-140 II et 100-300 II, Olympus Zuiko 60mm macro.

Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)